[Mediawiki-l] Infoboxes

Ian Smith johantheghost at yahoo.com
Sat May 26 16:09:09 UTC 2007


On Saturday 26 May 2007 08:43, Azurite wrote:
>   
> Is there an older version of 
> the ParserFunctions extension which is compatible with PHP4?

The page on meta has instructions for getting PF to work on 1.6:

	http://meta.wikimedia.org/wiki/ParserFunctions#Installation

Ian



More information about the MediaWiki-l mailing list