[MediaWiki-l] PHP 5

Max Semenik maxsem.wiki at gmail.com
Fri Nov 14 17:55:01 UTC 2014


It doesn't handle .php5 extension anymore? You should just use .php then.

On Fri, Nov 14, 2014 at 4:12 AM, Legault, Phillip [ITSUS] <
PLEGAULT at its.jnj.com> wrote:

> I have upgraded my server and can no longer get the index.php5 to work.
>
> Is there something I'm missing?
>
>
> Thank you!
> Phil
> _______________________________________________
> MediaWiki-l mailing list
> To unsubscribe, go to:
> https://lists.wikimedia.org/mailman/listinfo/mediawiki-l
>



-- 
Best regards,
Max Semenik ([[User:MaxSem]])


More information about the MediaWiki-l mailing list