[Mediawiki-l] Sidebar Customization

Henny Savenije webmaster at henny-savenije.pe.kr
Sat Apr 9 03:16:23 UTC 2011


>The Vector extension is only compatible with 1.17+. For 1.16 you need to
>use the UsabilityInitiative extension that the Vector extension was
>split out from around 1.17.
>
>~Daniel Friesen (Dantman, Nadir-Seen-Fire) [http://daniel.friesen.name]

Thanks, but I couldn't find the UsabilityInitiative extension. I mean 
when I downloaded that one there was only a readme file.



Henny (Lee Hae Kang)
-----------------------------
Portal to all my sites
http://www.henny-savenije.pe.kr 




More information about the MediaWiki-l mailing list