On Thu, Aug 7, 2014 at 7:42 AM, Legoktm <legoktm.wikipedia(a)gmail.com> wrote:
I like "api.php" too, given that we refer to
the old one as "query.php".
We should just go back to query.php and get rid of api.php so we can avoid
all this confusion. /s
Stevens Institute of Technology, Class of 2016
Major in Computer Science