[Gerrit] ...core[master]: [IMPR] rename login.getCookie() to login.login_to_site()

Show replies by date

766
days inactive
766
days old

pywikibot-commits@lists.wikimedia.org

Manage subscription

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • jenkins-bot (Code Review)