[Mediawiki-l] failed Re: how to upgrade running 1.9 to 1.16 with all the extensions